Senin, 23 Juli 2012

SOAL DAN JAWABAN SOAL MTCNA TERBARU TAHUN 2012

SOAL MTCNA

1.    Action=redirect is applied in

A. chain=srcnat
B. chain=dstnat
C. chain=forward
JAWAB : B

2. You have 802.11b/g wireless card. What frequencies are available to you?

A. 5800MHz
B. 2412MHz
C. 5210MHz
D. 2422MHz
E. 2327MHz
JAWAB : B

3. Mark all correct statements about /export (rsc file).

A. Exports logs from /log print
B. Exports full configuration of the router
C. Exports only part of the configuration (for example /ip firewall)*
D. Exports scripts from /system script*
E. Exports files could not edited
JAWAB :

4. What wireless card can we use to achieve 100 Mbps actual wireless throughput?

A. 802.11 b/g
B. 802.11 a/b/g
C. 802.11 a
D. 802.11 a/n*
E. 802.11 a/b/g/n
JAWAB : D

5. It is possible to add user-defined chains in ip firewall mangle
JAWAB : NO


6. Choose all valid hosts address range for subnet 15.242.55.62/27

A. 15.242.55.31-15.242.55.62
B. 15.242.55.32-15.242.55.63
C. 15.242.55.33-15.242.55.62
D. 15.242.55.33-15.242.55.63
JAWAB : C

7. Action=redirect allows you to make


A. Transparent DNS Cache*
B. Forward DNS to another device IP address*
C. Enable Local Service
D. Transparent HTTP Proxy*
JAWAB : D

8. Which is correct masquerade rule for 192.168.0.0/24 network on the router with outgoing interface=ether1?

A. /ip firewall nat add action=masquerade chain=srcnat
B. /ip firewall nat add action=masquerade chain=srcnat src-address=192.168.0.0/24
C. /ip firewall nat add action=masquerade out-interface=ether1 chain=dstnat
D. /ip firewall nat add action=masquerade chain=srcnat out-interface=ether1
JAWAB : D

9. What letters appear next to a route, which is automatically created by RouterOS when user adds a valid address to an active interface?

A. I
B. D
C. A
D. S
E. C
JAWAB : B

10. Mark all features that are compatible with Nstreme

A. WDS between a device in station-wds mode and a device in station-wds mode -> GA BISA
B. Encryption -> GA BISA
C. WDS between a device in ap-bridge mode with a device in station-wds mode -> BISA
D. Bridging a device in station mode with a device in ap-bridge mode -> BISA (????)
JAWAB : C untuk yg D saya ragu..... soalnya.... kalo bridge ga perlu pake fitur nstreme udah bisa

11. Can you manually add drivers to RouterOS in case your PCI Ethernet card is not recognized, and it's a driver issue?

A. Yes
B. No
JAWAB : B

12. For static routing functionality, additionally to the RouterOS system package, you will also need the following software package:

A. none
B. dhcp
C. routing
D. advanced-tools
JAWAB : A

13. Which are necessary sections in /queue simple to set bandwidth limitation?

A. target-address, max-limit*
B. target-address, dst-address, max-limit*
C. target-address, dst-address
D. max-limit
JAWAB : A/B

14. What protocol is used for Ping and Trace route?

A. DHCP
B. IP
C. TCP
D. ICMP
E. UDP
JAWAB : D

15. From which of the following locations can you obtain Winbox?

A. Router's webpage
B. Files menu in your router
C. Via the console cable
D. mikrotik.com
JAWAB : A/D

16. Two hosts, A and B, are connected to a broadcast LAN. Select all the answers showing pairs of IP address/mask which would allow IP connections to be established between the two hosts.


A. A: 10.1.2.66/25 and B: 10.1.2.109/26
B. A: 10.2.2.1/23 and B: 10.2.0.1/22
C. A: 10.1.2.192/24 and B: 10.1.2.129/26 --> 10.1.2.1-10.1.2.254
D. A: 10.2.1.0/23 and B: 10.2.0.1/22
JAWAB : C/B/D

17. Why is it useful to set a Radio Name on the radio interface?

A. To identify a station in a list of connected clients
B. To identify a station in the Access List
C. To identify a station in Neighbor discovery
JAWAB : C/b/a

18. What kind of users are listed in the Secrets window of the PPP menu?

A. pptp users*
B. l2tp users*
C. winbox users
D. wireless users
E. pppoe users*
F. hotspot users
JAWAB : A/B/E

19. Router A and B are both running as PPPoE servers on different broadcast domains of your network. Is it possible to set Router A to use "/ppp secret" accounts from Router B to authenticate PPPoE customers ?
JAWAB : YES

20. MikroTik RouterOS DHCP client can receive following options

A. Byte limit
B. IP Gateway
C. Rate limit
D. Uptime limit
E. IP Address and Subnet
JAWAB : B/E

21. The HotSpot feature can be used only on ethernet interfaces. You have to use a separate access point if you want to use this feature with wireless.
JAWAB : N0 / FALSE

22. If you need to make sure that one computer in your HotSpot network can access the Internet without HotSpot authentication, which menu allows you to do this?

A. Users
B. IP bindings
C. Walled-garden
D. Walled-garden IP
JAWAB : B

23. How many different priorities can be selected for queues in MikroTik RouterOS?

A. 8
B. 16
C. 0
D. 1
JAWAB : A

24. Which default route will be active?

/ip route
add disabled=no distance=10 dst-address=0.0.0.0/0 gateway=1.1.1.1
add disabled=no distance=5 dst-address=0.0.0.0/0 gateway=2.2.2.2

A. Route via gateway 1.1.1.1
B. Route via gateway 2.2.2.2

JAWAB : B

25. How long is level 1 (demo) license valid?

A. 24 hours
B. Infinite time
C. 1 month
D. 1 year
JAWAB : A

Soal Ujian MTCNA (2012)
________________________________________
yang ini soal ujian ane gan
alhamdulillah lulus 

1. On the advanced menu of the wireless setup there is a parameter called "Area", it works directly with:

A. Connect List +++
B. Access List
C. None of these
D. Security Profile

2. What menus should be used to allow certain websites to be accessed from behind a hotspot interface, without client authentication

A. ip hotspot ip-binding
B. ip hotspot profile
C. ip hotspot walled-garden +++
D. ip hotspot walled-garden ip

3. You want to use PCQ and allow 256k maximum download and upload for each client. Choose correct argument values for the required queue.

A. kind=pcq pcq-limit=1256000 pcq-classifier=dst-address
B. kind=pcq pcq-limit=256000 pcq-classifier=dst-address
C. kind=pcq pcq-limit=5000000 pcq-classifier=src-address
D. kind=pcq pcq-limit=256000 pcq-classifier=src-address
E. kind=pcq pcq-limit=5000000 pcq-classifier=dst-address

4. Which of the following is true for connection tracking

A. Enabling connection tracking reduces CPU usage in RouterOS
B. Connection tracking must be enabled for firewall to be effective
C. Connection tracking must be enable for NAT'ed network
D. Disable connection tracking for mangle to work

5. Which of these are possible solutions to bridge two networks over a wireless link:

A. Both devices in AP mode and enable WDS mode
B. One device in AP mode, another one in station-pseudobridge-clone
C. One device in AP mode, another one in station-pseudobridge
D. One device in AP mode, another one in station

6. What kind of users are listed in the Secrets window of the PPP menu?

A. hotspot users
B. pppoe users
C. pptp users
D. l2tp users
E. wireless users
F. winbox users

7. Router A and B are both running as PPPoE servers on different broadcast domains of your network. Is it possible to set Router A to use "/ppp secret" accounts from Router B to authenticate PPPoE customers ?


8. You have a 802.11b/g wireless card. Which frequencies can be set?

A. 5210MHz
B. 2327MHz
C. 2422MHz
D. 2412MHz
E. 5800MHz

9. Which of the following Routes statuses are possible?

A. C = Connected
B. S = Static
C. A = Active
D. D = Drop

10. Can you manually add drivers to RouterOS in case your PCI Ethernet card is not recognized, and you suspect it is a driver issue?

A. No
B. Yes

11. Action=redirect applies to

A. Route rules
B. DST-NAT rules
C. Firewall Filter rules
D. SRC-NAT rules

12. When backing up your router by using the 'Export' command, the following happens:

A. Winbox usernames and passwords are backed up
B. The Export file can be edited with a standard text editor after its creation
C. You are requested to give the export file a name

13. You need to reboot a RouterBoard after importing a previously exported rsc file to activate the new configuration.


14. If ARP=reply-only is configured on an interface, what will this interface do

A. Add new IP addresses in /ip arp list
B. Accept all IP/MAC combinations listed in /ip arp as static entries
C. Add new MAC addresses in /ip arp list
D. Accept all IP addresses listed in /ip arp as static entries
E. Accept all MAC-addresses listed in /ip arp as static entries

15. It is impossible to disable user "admin" at the menu "/user"

16. If a packet comes to a router and starts a new, previously unseen connection, which connection state would be applied to it?

A. no connection state would be applied to such packet
B. new
C. unknown
D. invalid
E. established

17. We have two radio cards in a point-to-point link with settings:

Card Nr 1.: mode=ap-bridge ssid="office"
frequency=2447 band=2.4ghz-b/g default-authentication=yes default-forwarding=yes security-profile=wpa

Card Nr 2.: mode=station ssid="office"
frequency=2412 band=2.4ghz-b/g default-authentication=yes default-forwarding=yes security-profile=wpa2

Is Card Nr2. able to connect to Card Nr 1.?

A. Yes, if Nstreme is enabled or disabled on both
B. Yes, when security profile settings are compatible with each other and Nstreme is enabled or disabled on both
C. No, because of the different frequencies
D. No, because of the different security profiles

18. If you need to make sure that one computer in your HotSpot network can access the Internet without HotSpot authentication, which menu allows you to do this?

A. Walled-garden IP
B. Walled-garden
C. Users
D. IP bindings

19. Consider the following network diagram. In R1, you have the following configuration:
/ip route
add dst-address=192.168.1.0/24 gateway=192.168.99.2

/ip firewall nat
add chain=srcnat out-interface=Ether1 action=masquerade

On R2, if you wish to prevent all access to a server located at 192.168.1.10 from LAN1 devices, which of the following rules would be needed?

A. /ip firewall filter add chain=forward src-address=192.168.99.1 dst-address=192.168.1.10 action=drop
B. /ip firewall filter add chain=input src-address=192.168.99.1 dst-address=192.168.1.10 action=drop
C. /ip firewall nat add chain=dstnat src-address=192.168.99.1 dst-address=192.168.1.10 action=drop
D. /ip firewall filter add chain=forward src-address=192.168.0.0/24 dst-address=192.168.1.10 action=drop

20. What is the default protocol/port of (secure) winbox?

A. UDP/5678
B. TCP/8291
C. TCP/22
D. TCP/8080

21. What protocol is used for Ping and Trace route?

A. UDP
B. ICMP
C. IP
D. TCP
E. DHCP

22. Mark the queue types that are available in RouterOS

A. SFQ – Stochastic Fairness Queuing
B. DRR - Deficit Round Robin
C. FIFO - First In First Out (for Bytes or for Packets)
D. LIFO - Last In First Out
E. PCQ – Per Connection Queuing
F. RED – Random Early Detect (or Drop)

23. Select which of the following are 'Public IP addresses':

A. 10.110.50.37
B. 11.63.72.21
C. 172.28.73.21
D. 192.168.0.1
E. 172.168.254.2

24. What letters appear next to a route, which is automatically created by RouterOS when user adds a valid address to an active interface?

A. S
B. I
C. A
D. D
E. C

25. Which is the default port of IP-Winbox?

A. TCP 80
B. TCP 8291
C. TCP 8192
D. UDP 8291

Coba jawab lagi ah :

1. Is ARP used in the IPv6 protocol ?
[True / False]
JAWAB : False --> menggunakan ndp sebagai pengganti arp

2. Select which of the following are 'Public IP addresses':
[multiple answers]
a. 192.168.0.1
b. 11.63.72.21
c. 172.28.73.21
d. 10.110.50.37
e. 172.168.254.2

JAWAB: B,E 172.16.0.0/12 -> 172.16.0.1 - 172.31.255.254

3. In MikroTik RouterOS, Layer-3 communication between 2 hosts can be achieved by using an address subnet of:
[multiple answers]
a. /30
b. /29
c. /32
d. /31
JAWAB : B

4. A PC with IP 192.168.1.2 can access internet, and static ARP has been set for that IP address on gateway. When the PC Ethernet card failed, the user change it with a new card and set the same IP for it.
What else should be done?
[multiple answers]
a. Old static ARP entry on gateway has to be updated for the new card
b. Nothing - it will work as before
c. MAC-address of the new card has to be changed to MAC address of old card
d. Another IP has to be added for Internet access
JAWAB : A,C,D

5. How many usable IP addresses are there in a 20-bit subnet?
[single answer]
a. 2047
b. 4096
c. 2048
d. 2046
e. 4094
JAWAB : E

6. What is the default TTL (time to live) on a router that an IP packet can experience before it will be discarded ?
[multiple answers]
a. 60
b. 30
c. 1
d. 64
JAWAB : A,B,D (ga yakin)


7. The network address is
[multiple answers]
a. The first usable address of the subnet
b. The last address of the subnet
c. The first address of the subnet
JAWAB : A,B

8. Choose all valid hosts address range for subnet 15.242.55.62/27
[single answer]
a. 15.242.55.32-15.242.55.63
b. 15.242.55.33-15.242.55.63
c. 15.242.55.33-15.242.55.62
d. 15.242.55.31-15.242.55.62
JAWAB : C

9. Which ones of the following are valid IP addresses?
[multiple answers]
a. 192.168.13.255
b. 1.27.14.254
c. 10.10.14.0
d. 192.168.256.1
JAWAB : B,C

10. Which of the following is NOT a valid MAC Address?
[multiple answers]
a. 95:B5D:EE:78:8A
b. 13:16:86:53:89:43
c. 80:GF:AA:67:13:5D
d. 88:0C:00:99:5F:EF
e. EA:BA:AA:EE:FF:CB
JAWAB : A,C

11. If ARP=reply-only is configured on an interface, what will this interface do
[multiple answers]
a. Add new IP addresses in /ip arp list
b. Accept all IP/MAC combinations listed in /ip arp as static entries
c. Accept all MAC-addresses listed in /ip arp as static entries
d. Add new MAC addresses in /ip arp list
e. Accept all IP addresses listed in /ip arp as static entries
JAWAB : B,E

12. What is term for the hardware coded address found on an interface?
[single answer]
a. IP Address
b. Interface Address
c. MAC Address
d. FQDN Address
JAWAB : C

13. Which of the following IP addresses are publicly routable?
[multiple answers]
a. 127.34.155.3
b. 192.168.1.4
c. 172.16.13.23
d. 11.3.10.4
JAWAB : A,D

14. What protocol does ping use?
[single answer]
a. UDP
b. TCP
c. ARP
d. ICMP
JAWAB : D

15. MAC layer by OSI model is also known as
[single answer]
a. Layer 3
b. Layer 7
c. Layer 2
d. Layer 6
e. Layer 1
JAWAB : C

16. How many layers does Open Systems Interconnection model have?
[single answer]
a. 12
b. 6
c. 9
d. 5
e. 7
JAWAB : C

17. How many IP addresses can one find in the header of an IP packet?
[single answer]
a. 3
b. 4
c. 1
d. 2
JAWAB : C (ga yakin)

18. Select valid MAC-address
[single answer]
a. G2:60:CF:21:99:H0
b. 00:00:5E:80:EE:B0
c. 192.168.0.0/16
d. AEC8:21F1:AA44:54FF:1111DAE:0212:1201
JAWAB : B

19. The basic unit of a physical network (OSI Layer 1) is the:
[single answer]
a. Byte
b. Frame
c. Bit
d. Header
JAWAB : C

20. You have a router with configuration
- Public IP :202.168.125.45/24
- Default gateway:202.168.125.1
- DNS server: 248.115.148.136, 248.115.148.137
- Local IP: 192.168.2.1/24

Mark the correct configuration on client PC to access to the Internet
[single answer]
a. IP:192.168.0.1/24 gateway:192.168.2.1
b. IP:192.168.2.253/24 gateway:202.168.0.1
c. IP:192.168.1.223/24 gateway:248.115.148.136
d. IP:192.168.2.115/24 gateway: 192.168.2.1
e. IP:192.168.2.2/24 gateway:202.168.125.45
JAWAB : D

Real Test
1. On the advanced menu of the wireless setup there is a parameter called “Area”, it works directly with:
A. Connect List*
B. Access List
C. None of these
D. Security Profile
2. What menus should be used to allow certain websites to be accessed from behind a hotspot interface, without client authentication
A. ip hotspot ip-binding
B. ip hotspot profile
C. ip hotspot walled-garden*
D. ip hotspot walled-garden ip
3. You want to use PCQ and allow 256k maximum download and upload for each client. Choose correct argument values for the required queue.
A. kind=pcq pcq-limit=1256000 pcq-classifier=dst-address
B. kind=pcq pcq-limit=256000 pcq-classifier=dst-address*
C. kind=pcq pcq-limit=5000000 pcq-classifier=src-address
D. kind=pcq pcq-limit=256000 pcq-classifier=src-address*
E. kind=pcq pcq-limit=5000000 pcq-classifier=dst-address
4. Which of the following is true for connection tracking
A. Enabling connection tracking reduces CPU usage in RouterOS
B. Connection tracking must be enabled for firewall to be effective*
C. Connection tracking must be enable for NAT’ed network
D. Disable connection tracking for mangle to work
5. Which of these are possible solutions to bridge two networks over a wireless link:
A. Both devices in AP mode and enable WDS mode
B. One device in AP mode, another one in station-pseudobridge-clone
C. One device in AP mode, another one in station-pseudobridge*
D. One device in AP mode, another one in station
6. What kind of users are listed in the Secrets window of the PPP menu?
A. hotspot users
B. pppoe users
C. pptp users*
D. l2tp users
E. wireless users
F. winbox users
7. Router A and B are both running as PPPoE servers on different broadcast domains of your network. Is it possible to set Router A to use “/ppp secret” accounts from Router B to authenticate PPPoE customers ?
8. You have a 802.11b/g wireless card. Which frequencies can be set?
A. 5210MHz
B. 2327MHz
C. 2422MHz*
D. 2412MHz
E. 5800MHz
9. Which of the following Routes statuses are possible?
A. C = Connected*
B. S = Static
C. A = Active*
D. D = Drop
10. Can you manually add drivers to RouterOS in case your PCI Ethernet card is not recognized, and you suspect it is a driver issue?
A. No*
B. Yes
11. Action=redirect applies to
A. Route rules
B. DST-NAT rules*
C. Firewall Filter rules
D. SRC-NAT rules
12. When backing up your router by using the ‘Export’ command, the following happens:
A. Winbox usernames and passwords are backed up
B. The Export file can be edited with a standard text editor after its creation*
C. You are requested to give the export file a name
13. You need to reboot a RouterBoard after importing a previously exported rsc file to activate the new configuration.
salah
14. If ARP=reply-only is configured on an interface, what will this interface do
A. Add new IP addresses in /ip arp list
B. Accept all IP/MAC combinations listed in /ip arp as static entries*
C. Add new MAC addresses in /ip arp list
D. Accept all IP addresses listed in /ip arp as static entries
E. Accept all MAC-addresses listed in /ip arp as static entries*
15. It is impossible to disable user “admin” at the menu “/user”
salah
16. If a packet comes to a router and starts a new, previously unseen connection, which connection state would be applied to it?
A. no connection state would be applied to such packet
B. new*
C. unknown
D. invalid
E. established
17. We have two radio cards in a point-to-point link with settings:
Card Nr 1.: mode=ap-bridge ssid=”office”
frequency=2447 band=2.4ghz-b/g default-authentication=yes default-forwarding=yes security-profile=wpa
Card Nr 2.: mode=station ssid=”office”
frequency=2412 band=2.4ghz-b/g default-authentication=yes default-forwarding=yes security-profile=wpa2
Is Card Nr2. able to connect to Card Nr 1.?
A. Yes, if Nstreme is enabled or disabled on both
B. Yes, when security profile settings are compatible with each other and Nstreme is enabled or disabled on both
C. No, because of the different frequencies
D. No, because of the different security profiles*
18. If you need to make sure that one computer in your HotSpot network can access the Internet without HotSpot authentication, which menu allows you to do this?
A. Walled-garden IP
B. Walled-garden
C. Users
D. IP bindings*
19. Consider the following network diagram. In R1, you have the following configuration:
/ip route
add dst-address=192.168.1.0/24 gateway=192.168.99.2
/ip firewall nat
add chain=srcnat out-interface=Ether1 action=masquerade
On R2, if you wish to prevent all access to a server located at 192.168.1.10 from LAN1 devices, which of the following rules would be needed?
A. /ip firewall filter add chain=forward src-address=192.168.99.1 dst-address=192.168.1.10 action=drop
B. /ip firewall filter add chain=input src-address=192.168.99.1 dst-address=192.168.1.10 action=drop
C. /ip firewall nat add chain=dstnat src-address=192.168.99.1 dst-address=192.168.1.10 action=drop
D. /ip firewall filter add chain=forward src-address=192.168.0.0/24 dst-address=192.168.1.10 action=drop
20. What is the default protocol/port of (secure) winbox?
A. UDP/5678
B. TCP/8291*
C. TCP/22
D. TCP/8080
21. What protocol is used for Ping and Trace route?
A. UDP
B. ICMP*
C. IP
D. TCP
E. DHCP
22. Mark the queue types that are available in RouterOS
A. SFQ – Stochastic Fairness Queuing*
B. DRR – Deficit Round Robin
C. FIFO – First In First Out (for Bytes or for Packets)*
D. LIFO – Last In First Out
E. PCQ – Per Connection Queuing*
F. RED – Random Early Detect (or Drop)*
23. Select which of the following are ‘Public IP addresses’:
A. 10.110.50.37*
B. 11.63.72.21*
C. 172.28.73.21
D. 192.168.0.1
E. 172.168.254.2
24. What letters appear next to a route, which is automatically created by RouterOS when user adds a valid address to an active interface?
A. S
B. I
C. A*
D. D =dynamic
E. C =conected
25. Which is the default port of IP-Winbox?
A. TCP 80
B. TCP 8291*
C. TCP 8192
D. UDP 8291

1. Which of the following is true for connection tracking
   
A. Enabling connection tracking reduces CPU usage in RouterOS
B. Disable connection tracking for mangle to work
C. Connection tracking must be enable for NAT'ed network
D. Connection tracking must be enabled for firewall to be effective
   
2. What kind of users are listed in the "/user" menu?
   
A. router users
B. pptp users
C. hotspot users
D. wireless users
   
3. Which are necessary sections in /queue simple to set bandwidth limitation?
   
A. max-limit
B. target-address, dst-address, max-limit
C. target-address, dst-address
D. target-address, max-limit
   
4. What is the maximum number of ARP entries on a Mikrotik RouterOS device ?
   
A. Unlimited
B. 2048
C. 8192
D. 10240
   
5. Mark all correct answers: destination NAT will take place...
   
A. before ip firewall filter, chain forward
B. after routing decision
C. before routing decision
D. after ip firewall filter, chain forward
   
6. It is possible to add user-defined chains in ip firewall mangle
   
   
7. Which configuration menu should you use to change router's Winbox default port?
   
A. /ip firewall service-ports
B. /ip firewall filter
C. /system resource
D. /ip service
   
8. MikroTik RouterOS is sending logs to an external syslog server. Which protocol and port is used by RouterOS for sending logs (by default)?
   
A. UDP 113
B. TCP 110
C. UDP 514
D. UDP 21
   
9. What is marked by connection-state=established matcher?
   
A. Packet is related to, but not part of an existing connection
B. Packet begins a new TCP connection
C. Packet does not correspond to any known connection
D. Packet belongs to an existing connection,for example a reply packet or a packet which belongs to already replied connection
   
10. Can you manually add drivers to RouterOS in case your PCI Ethernet card is not recognized, and you suspect it is a driver issue?
   
A. Yes
B. No
   
11. What wireless modes can be used in a WDS setup?
   
A. ap-bridge
B. station
C. station-wds
D. bridge
E. nstreme-dual-slave
   
12. For static routing functionality, additionally to the RouterOS system package, you will also need the following software package:
   
A. advanced-tools
B. none
C. routing
D. dhcp
   
13. Router A and B are both running as PPPoE servers on different broadcast domains of your network. Is it possible to set Router A to use "/ppp secret" accounts from Router B to authenticate PPPoE customers ?
   
   
14. The following image shows a RouterOS Wireless Access List configuration.

Wireless interface "Default Authenticate" is unchecked. What will happen with clients connecting to this AP?
   
A. No client is able to connect to the Wireless Access Point.
B. Client with mac-address 00:0C:42:31:38:A2 will connect to wlan1
C. 00:0C:42:61:6C:90 client will connect to wlan1
D. 00:0C:42:31:38:A2 will connect to wlan1 when the signal strength is greater than -60
   
15. Mark all correct answers
   
A. Default-Forwarding could be enabled for a specific clients by wireless access-list
B. The only way to prevent wireless clients connections - disable wireless interface
C. Wireless access-list could allow and deny access to your AP
D. /ip firewall filter allows to deny authentication to AP
   
16. Is it possible for a client to get an IP address but no gateway after a successful DHCP request?
   
   
17. You want to use PCQ and allow 256k maximum download and upload for each client. Choose correct argument values for the required queue.
   
A. kind=pcq pcq-limit=5000000 pcq-classifier=dst-address
B. kind=pcq pcq-limit=256000 pcq-classifier=dst-address
C. kind=pcq pcq-limit=256000 pcq-classifier=src-address
D. kind=pcq pcq-limit=5000000 pcq-classifier=src-address
E. kind=pcq pcq-limit=1256000 pcq-classifier=dst-address
   
18. You would like to allow multiple logins with one user name on a HotSpot server. How should this be configured?
   
A. Set "Shared Users" option at /ip hotspot
B. It's not possible
C. Set "only-one=no' at /ip hotspot
D. Set "Shared Users" option at /ip hotspot user profile
   
19. Check the allowed input formats for wireless scan-list.
   
A. 5500,5700
B. 5500 5700
C. 5500/5700
D. 5500 - 5700
E. 5500-5700
   
20. Hotspot ip-binding is used to allow access to Internet web servers specifing the IP address of the web server instead of the URL.
   
   
21. What kind of users are listed in the Secrets window of the PPP menu?
   
A. pptp users
B. l2tp users
C. hotspot users
D. wireless users
E. pppoe users
F. winbox users
   
22. There are two routes in the routing table:
0 dst-addr=10.1.1.0/24 gateway=5.5.5.5
1 dst-addr=10.1.1.4/30 gateway=5.6.6.6

Which gateway will be used to get to the IP address 10.1.1.6?
   
A. 5.6.6.6
B. the required route is not in the routing table
C. 5.5.5.5
D. both - half of the traffic will be routed through one gateway, half through the other
   
23. Select which of the following are 'Public IP addresses':
   
A. 11.63.72.21
B. 192.168.0.1
C. 172.28.73.21
D. 10.110.50.37
E. 172.168.254.2
   
24. You have a router with configuration
- Public IP :202.168.125.45/24
- Default gateway:202.168.125.1
- DNS server: 248.115.148.136, 248.115.148.137
- Local IP: 192.168.2.1/24

Mark the correct configuration on client PC to access to the Internet
   
A. IP:192.168.2.115/24 gateway: 192.168.2.1
B. IP:192.168.2.2/24 gateway:202.168.125.45
C. IP:192.168.2.253/24 gateway:202.168.0.1
D. IP:192.168.1.223/24 gateway:248.115.148.136
E. IP:192.168.0.1/24 gateway:192.168.2.1
   
25. Collisions are possible in full-duplex Ethernet networks

Tidak ada komentar:

Poskan Komentar